Я не могу установить Facebook Container на Firefox 57+

Facebook Container требует Firefox версии 57 и выше.

Если вы используете версию 57+ и всё ещё не можете установить Facebook Container, у вас может быть установлено другое расширение или конфигурация, которые могут приводить к тому, что Firefox скрывает свою версию.

Чтобы обойти эту проблему, скопируйте и вставьте эту ссылку в адресную строку: https://addons.mozilla.org/firefox/downloads/latest/facebook-container/platform:2/addon-954390-latest.xpi.

Firefox может запросить вашего разрешения на установку расширения. Щёлкните по кнопке Разрешить, если вы согласны с установкой.
Оцените статью
Добавить комментарий